古いパソコン、ブラウザ、スマートフォンなどでは、2019年7月28日(日)より当サイトをご利用いただけなくなります。

お客さまの通信の安全性を高めるため、2019年7月28日(日)のメンテナンスにおいて「TLS1.0」および「TLS1.1」を停止し、当サービスのセキュリティを強化いたします。

これに伴い、「TLS1.2」に対応していない古いブラウザーやパソコン、スマートフォン、タブレットから当ウェブサイトをご利用いただけなくなります。


推奨ブラウザーは次のとおりです。
 Internet Explorer 11.x
 Firefox 最新版
 Chrome 最新版
 Microsoft Edge
 Safari 最新版


TLS1.2に対応していないブラウザの例:
Android 4.x に搭載される標準ブラウザ
Internet Explorer 8 以前など、古いバージョンのブラウザ
 (※IE10などTLS1.2に対応していても標準では有効になっていない場合もあります)
 (※ChromeやFirefoxについても、古いバージョンのものは対応していません。)


※TLS(トランスポート・レイヤー・セキュリティ)とは、インターネット通信のセキュリティプロトコルです。通信内容を暗号化して第三者による通信内容の盗み見や改ざんを防ぎます。「TLS1.2」は「TLS1.0」「TLS1.1」よりセキュリティ強度が高くなっております。




掲載日:2019年7月23日

Copyright c 2012 GMO Research, Inc. All rights reserved.